New messages Members Forum rules Search
  • Page 1 of 1
  • 1
Forum moderator: kostova  
uCoz Support Forum by uCozers » uCoz » General Questions » ENTIRE FORUM HAS GONE WHITE (sml[answered]!!!)
ENTIRE FORUM HAS GONE WHITE
ShadowHaloDate: Sunday, 2011 March 06, 4:28 AM | Message # 1
Font size: A | A |
Sergeant
Group: User
Message: 26
[ ]
Offline
WHAT HAPPENED TO MY FORUM THE ENTIRE THING HAS
GONE WHITE!! IF I CANT GET ANY HELP ON THIS IM USING A DIFFERENT WEBHOST
angry sad

Added (2011 March 06, 4:28 Am)
---------------------------------------------
dont worry i fixed it but im really getting sick of the errors i get with ucoz

 
jackassDate: Sunday, 2011 March 06, 12:28 PM | Message # 2
Font size: A | A |
Major general
Group: Administrator
Message: 433
[ ]
Offline
I have no problems with uCoz, LEARN!!!

 
ShadowHaloDate: Tuesday, 2011 March 29, 3:01 PM | Message # 3
Font size: A | A |
Sergeant
Group: User
Message: 26
[ ]
Offline
dude ive had several but then again i do run a major gaming server... or maby 2 or 3 shy

Added (2011 March 29, 3:01 PM)
---------------------------------------------
Dont worry i found the error.... the CLEFTER code was missing from site pages biggrin

 
jackassDate: Tuesday, 2011 March 29, 3:44 PM | Message # 4
Font size: A | A |
Major general
Group: Administrator
Message: 433
[ ]
Offline
Locked!

 
uCoz Support Forum by uCozers » uCoz » General Questions » ENTIRE FORUM HAS GONE WHITE (sml[answered]!!!)
  • Page 1 of 1
  • 1
Search:


Copyrights uCozers 2009 - 2019 To TOP
Refresh Smileys Manager